Besoin d'aide? Toutes vos questions, ici.....

Ce forum vous permet de poser vos questions, d'apporter des réponses, ou de faire part de vos secrets, astuces, conseils et commentaires sur la cuisine.
Avatar de l’utilisateur
marie74*
Membre Mega Génial
Membre Mega Génial
Messages : 13413
Inscription : 18 déc. 2006 [13:12]
Localisation : haute savoie

Re: Besoin d'aide? Toutes vos questions, ici.....

Messagepar marie74* » 20 juin 2019 [12:20]

:kikou: a tous
merci pour la réponse de l'équipe,mais je tiens a préciser que ,les signalements,ne sont pas toujours pris en compte...
Bon appetit a tous
marie74

Avatar de l’utilisateur
angèle007
Membre Mega Génial
Membre Mega Génial
Messages : 242588
Inscription : 02 déc. 2008 [17:03]
Localisation : ARDECHE

Re: Besoin d'aide? Toutes vos questions, ici.....

Messagepar angèle007 » 23 juin 2019 [05:39]

Bonjour


Beaucoup de soucis pour poster depuis ce matin très tôt.

La Publicité disparait et j'ai du attendre un bon moment pour enregistrer mes messages


Merci de faire le nécessaire

Bon dimanche

Avatar de l’utilisateur
Equipe_ST
Membre Hyper Actif
Membre Hyper Actif
Messages : 113
Inscription : 04 janv. 2017 [10:48]
Contact :

Re: Besoin d'aide? Toutes vos questions, ici.....

Messagepar Equipe_ST » 24 juin 2019 [09:20]

Bonjour,

nous n'avons pas réussi à reproduire ce problème, est-ce toujours le cas chez vous ?

Bonne journée,
L'équipe de Supertoinette

Avatar de l’utilisateur
angèle007
Membre Mega Génial
Membre Mega Génial
Messages : 242588
Inscription : 02 déc. 2008 [17:03]
Localisation : ARDECHE

Re: Besoin d'aide? Toutes vos questions, ici.....

Messagepar angèle007 » 24 juin 2019 [18:47]

bonsoir


apparemment le problème ne s'est pas reproduit aujourd'hui. Je vous informerai si ce souci revenait

merci

Avatar de l’utilisateur
Perle de rosée
Membre Mega Génial
Membre Mega Génial
Messages : 24725
Inscription : 20 nov. 2005 [14:21]
Localisation : un petit coin sympa en France

Re: Besoin d'aide? Toutes vos questions, ici.....

Messagepar Perle de rosée » 25 juin 2019 [11:18]

Bonjour l'Equipe ST, bonjour à toutes.

Depuis hier soir, les notifications ST, envoi des emails, arrivent dans "SPAM", donc, plus de notifications sonores à l'ordi et sur le téléphone :boxe: :boxe:

Au niveau de la cloche, les notifications sont indiquées par un numéro.


" Pour la classification en spam, cela vient de vos messageries, il faut signaler l'expéditeur comme "non-spam" pour que cela arrive dans votre boîte principale".

Ma boîte mails : hotmail.fr

J'ai "Google Chrome"

Les mails de ST, reçus dans "Spam", je clique sur "légitime" proposé dans la liste, ne voyant pas "non-spam", et ainsi les mails de ST se retrouvent dans "hotmail.fr", mais je dois faire cette manipulation à chaque mail reçu.

Pouvez-vous me confirmer si c'est ainsi qu'il faut faire ?
Si je fais une erreur, dans ce cas, me préciser comment procéder.

Et/Ou de votre côté, voir pour remédier, corriger, ce dysfonctionnement.

Merci !

Bonne journée.
♫♫ ♫♫ ♫♫ La vie est une musique, chacun joue sa partition et s'en va,
alors, essayons de jouer juste
♫♫ ♫♫ ♫♫

Avatar de l’utilisateur
Equipe_ST
Membre Hyper Actif
Membre Hyper Actif
Messages : 113
Inscription : 04 janv. 2017 [10:48]
Contact :

Re: Besoin d'aide? Toutes vos questions, ici.....

Messagepar Equipe_ST » 25 juin 2019 [14:59]

Bonjour,

c'est bien la bonne procédure, "non-spam" "légitime", "ne pas traiter comme indésirable", les appellations changent en fonction des messageries, mais il s'agit de la même chose.
Il faut parfois le faire sur un certain nombre d'emails d'un même expéditeur avant que votre messagerie considère définitivement qu'il s'agit de mails autorisés.
Chaque messagerie (Orange, Gmail, Yahoo, Hotmail ou autre) agit indépendamment sur les emails reçus, et nous ne pouvons apporter quelque action pour pour modifier ceci.

Cordialement,
L'équipe de Supertoinette

Avatar de l’utilisateur
Mémé Lagaffette
Membre Mega Génial
Membre Mega Génial
Messages : 20128
Inscription : 30 août 2010 [16:09]
Localisation : Lyon

Re: Besoin d'aide? Toutes vos questions, ici.....

Messagepar Mémé Lagaffette » 25 juin 2019 [15:21]

Bonjour à tous,

Oui, Perle, l'équipe a raison; c'est ce que j'ai fait sur ma messagerie et il a fallu deux ou trois jours pour qu'elle "s'habitue" à ma demande et que les mails d'alerte ne soient plus précédés de la mention spam". Il faut que tu règles sur ta messagerie "mère" si j'ose dire. Moi, j'ai la messagerie Orange dont je ne me sers jamais (mais c'est mon fournisseur d'accès puisque j'ai la fibre orange) et j'utilise Mozilla Thunderbird, mais c'est bien Orange qui trie mes mails et les redirige sur Thunderbird; donc le réglage, je l'ai fait sur Orange. Il faut que tu règles à la source.

Bonne journée à tous.
There is a crack in everything, that's how the light gets in. Il y a une fissure dans toute chose, c'est ainsi que la lumière entre. Léonard Cohen

Avatar de l’utilisateur
Perle de rosée
Membre Mega Génial
Membre Mega Génial
Messages : 24725
Inscription : 20 nov. 2005 [14:21]
Localisation : un petit coin sympa en France

Re: Besoin d'aide? Toutes vos questions, ici.....

Messagepar Perle de rosée » 25 juin 2019 [16:24]

Merci à l'Equipe ST pour votre réponse !

OK ! Je vais le faire sur les emails ST que je reçois en spam, en espérant que ma messagerie considère rapidement qu'il s'agit d'emails autorisés !

J'utilise depuis des années "hotmail.fr" pour ST !

Sinon, je suis chez "Orange" fournisseur d'accès, j'utilise très rarement la messagerie.

J'étais étonnée, car les notifications re fonctionnaient depuis quelques jours, et synchronisées avec le téléphone, mais depuis hier soir, plus de notifications sonores, et c'est la première que j'ai ce problème de réception dans "spam".


Mémé Lagaffette a écrit :Il faut que tu règles sur ta messagerie "mère" si j'ose dire. Moi, j'ai la messagerie Orange dont je ne me sers jamais (mais c'est mon fournisseur d'accès puisque j'ai la fibre orange) et j'utilise Mozilla Thunderbird, mais c'est bien Orange qui trie mes mails et les redirige sur Thunderbird; donc le réglage, je l'ai fait sur Orange. Il faut que tu règles à la source.



Mémé Merci pour l'information, les conseils.

Puisque c'est Orange qui trie mes mails et les redirige, et que je dois régler à la source,

Comment dois-je faire pour régler à la source depuis Orange ?

Je vais où exactement sur Orange ?
Je fais quoi ? Je clique où ? quelles manipulations ?

Grand Merci !
♫♫ ♫♫ ♫♫ La vie est une musique, chacun joue sa partition et s'en va,
alors, essayons de jouer juste
♫♫ ♫♫ ♫♫

Avatar de l’utilisateur
Mémé Lagaffette
Membre Mega Génial
Membre Mega Génial
Messages : 20128
Inscription : 30 août 2010 [16:09]
Localisation : Lyon

Re: Besoin d'aide? Toutes vos questions, ici.....

Messagepar Mémé Lagaffette » 25 juin 2019 [17:25]

J'espère que tu as la nouvelle configuration de la messagerie Orange car je ne me rappelle pas l'ancienne.

En haut à droite, tu as une roulette. Tu cliques et tu vas sur "tous les paramètres". Là, tu cliques sur "sécurité" et tu as "expéditeurs autorisés". Tu ouvres la fenêtre et ils vont t’inviter à mettre en liste verte l'adresse électronique de ST que tu trouveras en cliquant sur le nom de l'expéditeur.

Sinon, comme je n'ai plus de "spam" il m'est difficile de reproduire la manoeuvre pour retirer à un mail son statut de spam. Moi, tu sais, je fais tout au pif, j'essaie, ça ne fait pas explo*ser le PC; il faut que tu coches ton mail (il y a une case pour le sélectionner) et en haut, tu dois avoir une rubrique "spam" ou "non spam" selon ce statut. Il te suffit de faire en en sorte qu'il soit en non spam. Mais il faut le faire pour chacun de tes mails spams ST et ajouter l'adresse de ST en liste verte, sinon tu n’auras pas de résultat.

Ça ne sert à rien de régler ta hotmail, elle ne fait "qu'obéir" à Orange.
There is a crack in everything, that's how the light gets in. Il y a une fissure dans toute chose, c'est ainsi que la lumière entre. Léonard Cohen

Avatar de l’utilisateur
Perle de rosée
Membre Mega Génial
Membre Mega Génial
Messages : 24725
Inscription : 20 nov. 2005 [14:21]
Localisation : un petit coin sympa en France

Re: Besoin d'aide? Toutes vos questions, ici.....

Messagepar Perle de rosée » 25 juin 2019 [18:26]

Mémé Apparemment j'ai la nouvelle configuration de la messagerie Orange
J'ai cliqué sur la roulette, tous les paramètres, sécurité...
J'ai mis l'adresse ST dans liste verte, coché la case avec l'adresse ST
et fermé la fenêtre.

En haut je n'ai pas vu la rubrique "spam" ou "non spam"

J'espère que cela va fonctionner.

Grand merci Mémé ! :mimi:
♫♫ ♫♫ ♫♫ La vie est une musique, chacun joue sa partition et s'en va,
alors, essayons de jouer juste
♫♫ ♫♫ ♫♫

Avatar de l’utilisateur
marie74*
Membre Mega Génial
Membre Mega Génial
Messages : 13413
Inscription : 18 déc. 2006 [13:12]
Localisation : haute savoie

Re: Besoin d'aide? Toutes vos questions, ici.....

Messagepar marie74* » 29 juin 2019 [13:13]

merci a l'équipe de bien vouloir supprimer rapidement,les liens pornos,que j'ai signalé ce matin,un malfaisant a ajouté un lien, a un de mes posts (en le citant)
bon we a tous
marie74

Avatar de l’utilisateur
Criclau
Membre Mega Génial
Membre Mega Génial
Messages : 125775
Inscription : 08 févr. 2009 [17:20]
Localisation : aube

Re: Besoin d'aide? Toutes vos questions, ici.....

Messagepar Criclau » 30 juin 2019 [21:31]

Bonsoir à vous je fais appel à l'équipe car j'ai toujours encore les émoticônes qui ne marchent pas et je ne peu ni agrandir ni mettre les couleurs. Suis-je la seule à avoir ce problème? Je ne vois pas ce que je pourrais faire, aidez moi SVP

Bonsoir
Image

Avatar de l’utilisateur
marie74*
Membre Mega Génial
Membre Mega Génial
Messages : 13413
Inscription : 18 déc. 2006 [13:12]
Localisation : haute savoie

Re: Besoin d'aide? Toutes vos questions, ici.....

Messagepar marie74* » 30 juin 2019 [22:07]

tu as un bloqueur?
a présent,ST est restreint si tu actives ton bloqueur de pub.?
bonne soirée
marie74

Avatar de l’utilisateur
minounette
Membre Mega Génial
Membre Mega Génial
Messages : 2273
Inscription : 24 mars 2004 [20:40]
Localisation : 33

Re: Besoin d'aide? Toutes vos questions, ici.....

Messagepar minounette » 02 juil. 2019 [11:58]

Criclau a écrit :Bonsoir à vous je fais appel à l'équipe car j'ai toujours encore les émoticônes qui ne marchent pas et je ne peu ni agrandir ni mettre les couleurs. Suis-je la seule à avoir ce problème? Je ne vois pas ce que je pourrais faire, aidez moi SVP

Bonsoir



Bonjour !

J'ai la même chose aujourd'hui !
hier ça marchait et je n'ai touché à rien !
bonne journée

Avatar de l’utilisateur
Criclau
Membre Mega Génial
Membre Mega Génial
Messages : 125775
Inscription : 08 févr. 2009 [17:20]
Localisation : aube

Re: Besoin d'aide? Toutes vos questions, ici.....

Messagepar Criclau » 02 juil. 2019 [12:18]

Bonjour pour moi cela dure depuis un moment c'est ennuyeux!

Peut va t' on examiner notre cas?

Bonne après midi
Image


Revenir vers « Forum de cuisine générale « »

Autres discussions