ERREUR : "Le site ne répond pas" sous AOL

Vous trouverez sur ce forum des astuces et des informations pour apprendre à vous servir un peu mieux du site et des forums.
Vous ne pouvez pas poster sur ce forum juste lire... Gillou.
Avatar de l’utilisateur
Admin_ST
Concepteur du site
Concepteur du site
Messages : 640
Inscription : 24 oct. 2002 [23:38]
Localisation : France, Landes(40)
Contact :

ERREUR : "Le site ne répond pas" sous AOL

Messagepar Admin_ST » 29 nov. 2004 [22:57]

Bonsoir,

Plusieurs membres nous ont signalé en ce moment cette erreur quand ils essaient de poster un message :

    Le site ne répond pas
    Le site que vous cherchez à atteindre rencontre probablement des difficultés techniques suite à une surcharge ou une défaillance du serveur.

    Cliquez sur l'icône Actualiser dans la barre de navigation ou réessayez ultérieurement.

    Messages 502 (Erreur de connexion), 502 (Arrêt du serveur) et 504 (Délai de connexion expiré)"

Ce problème a été signalé par plusieurs membres et tous ces membres sont sous AOL.

Une solution qui fonctionne pour poster vos messages, c'est d'utiliser un autre navigateur que celui fourni par défaut par AOL ; par exemple Internet Explorer qui se trouve normalement déjà installé sur votre PC.

Normalement, on le lance Internet Explorer par Démarrer >> programmes >> Internet Explorer
Et on trouve souvent un raccourci "Internet Explorer" sur le bureau également.

Bon courage.
Gillou.

Avatar de l’utilisateur
kiwis
Membre Hyper Actif
Membre Hyper Actif
Messages : 177
Inscription : 13 janv. 2004 [07:17]
Localisation : 92

Re: ERREUR : "Le site ne répond pas" sous AOL

Messagepar kiwis » 02 déc. 2004 [17:45]

ouf me revoila


essai

Avatar de l’utilisateur
gourmet
Membre Hyper Actif
Membre Hyper Actif
Messages : 115
Inscription : 24 juin 2004 [11:48]
Localisation : Isère

Re: ERREUR : "Le site ne répond pas" sous AOL

Messagepar gourmet » 02 déc. 2004 [19:46]

Moi aussi,ça ne marchait pas :cry:

Avatar de l’utilisateur
zouzou76
Membre Actif
Membre Actif
Messages : 39
Inscription : 31 janv. 2004 [10:17]
Localisation : Sainte Adresse

Re: ERREUR : "Le site ne répond pas" sous AOL

Messagepar zouzou76 » 03 déc. 2004 [07:00]

ESSAI========

Avatar de l’utilisateur
zouzou76
Membre Actif
Membre Actif
Messages : 39
Inscription : 31 janv. 2004 [10:17]
Localisation : Sainte Adresse

Re: ERREUR : "Le site ne répond pas" sous AOL

Messagepar zouzou76 » 03 déc. 2004 [07:09]

Super ça marche :D :D :D

Heureuse d'étre de nouveau parmi vous :fiesta: :fiesta: :fiesta:

Pour KIWIS :ça a marché juste après mon MP!!!!!!!!!!


:fee: Bonne journée à vous tous

Avatar de l’utilisateur
kiwis
Membre Hyper Actif
Membre Hyper Actif
Messages : 177
Inscription : 13 janv. 2004 [07:17]
Localisation : 92

Re: ERREUR : "Le site ne répond pas" sous AOL

Messagepar kiwis » 03 déc. 2004 [07:18]

pas grave zouzou 76 j'ai lu ton message après avoir repondu


enfin nous revoila sur le forum


c'est genial


bonne journée a vous tous et toutes

Avatar de l’utilisateur
zouzou76
Membre Actif
Membre Actif
Messages : 39
Inscription : 31 janv. 2004 [10:17]
Localisation : Sainte Adresse

Re: ERREUR : "Le site ne répond pas" sous AOL

Messagepar zouzou76 » 03 déc. 2004 [07:32]

Merci à toi KIWI,comme tu le dis ça fait du bien de se retrouver.

Pour les manips que tu as eu la gentillesse de m'envoyé,je les garde

précieusement on ne sais jamais :wink: :wink:


Bonne journée :kikou: :kikou: :kikou:

celijul
Membre
Membre
Messages : 8
Inscription : 27 mars 2004 [08:03]
Localisation : le havre

Re: ERREUR : "Le site ne répond pas" sous AOL

Messagepar celijul » 03 déc. 2004 [14:48]

:kikou: moi aussi je suis contente de pouvoir de nouveau poster des messages, depuis hier! :bouhouh:
et dire que je croyais que c'etait mon pc qui faisais un caprice... :oops:
Image

Snoww
Membre Mega Génial
Membre Mega Génial
Messages : 1993
Inscription : 19 oct. 2004 [13:25]

Re: ERREUR : "Le site ne répond pas" sous AOL

Messagepar Snoww » 24 avr. 2005 [07:39]

C un truc qui m'arrive souvent et je précise que je n'ai pas l'ADSL, ça doit aussi jouer...

xxzzww
Membre Actif
Membre Actif
Messages : 49
Inscription : 06 oct. 2007 [00:58]

Re: erreur : "le site ne répond pas" sous aol

Messagepar xxzzww » 03 nov. 2007 [20:45]

bonsoir pourrais je avoir quelqu un qui se connais dans l informatique
:youpi:


Revenir vers « Astuces Informations Diverses « »

Autres discussions